<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Duality | hijacked amygdala</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://hijackedamygdala.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/ryu/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Source+Sans+Pro:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-size:16.1px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active body{font-family:"Source Sans Pro",sans-serif;font-size:70%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Source Sans Pro",sans-serif;font-size:16.1px}.wf-active blockquote p{font-family:"Source Sans Pro",sans-serif;font-size:26.6px}.wf-active blockquote cite{font-size:12.6px;font-family:"Source Sans Pro",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:70%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:8.4px;font-family:"Source Sans Pro",sans-serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active textarea{font-size:10.5px}.wf-active .navigation-main{font-size:9.1px;font-family:"Source Sans Pro",sans-serif}.wf-active .navigation-main li:after{font-size:7.7px}.wf-active .main-small-navigation{font-size:9.1px;font-family:"Source Sans Pro",sans-serif}.wf-active .categories-links{font-size:9.8px;font-family:"Source Sans Pro",sans-serif}.wf-active .entry-meta{font-size:9.1px;font-family:"Source Sans Pro",sans-serif}.wf-active .page-links{font-size:10.5px;font-family:"Source Sans Pro",sans-serif}.wf-active .format-video .categories-links{font-size:8.4px}.wf-active .format-video .entry-meta{font-size:7.7px}.wf-active .wp-caption-text{font-size:9.1px}.wf-active .site-content [class*="navigation"]{font-family:"Source Sans Pro",sans-serif;font-size:9.1px}.wf-active .comment-meta{font-size:9.1px;font-family:"Source Sans Pro",sans-serif}.wf-active #cancel-comment-reply-link{font-size:10.5px;font-family:"Source Sans Pro",sans-serif}.wf-active #commentform label{font-size:11.9px;font-family:"Source Sans Pro",sans-serif}.wf-active #commentform input[type=submit]{font-size:11.9px}.wf-active .site-info{font-family:"Source Sans Pro",sans-serif;font-size:9.8px}.wf-active .widget-area .widget{font-size:9.1px;font-family:"Source Sans Pro",sans-serif}.wf-active .widget_blog_subscription input[type="text"]{font-size:10.5px}.wf-active .comment-status{font-size:9.1px;font-family:"Source Sans Pro",sans-serif}.wf-active article.error404 .widget{font-family:"Source Sans Pro",sans-serif}.wf-active article.error404 .widget ul{font-size:11.9px;font-family:"Source Sans Pro",sans-serif}.wf-active #infinite-handle span{font-size:8.4px;font-family:"Source Sans Pro",sans-serif}.wf-active #main div.sharedaddy h3.sd-title{font-family:"Source Sans Pro",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Source Sans Pro",sans-serif;font-size:70%;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Source Sans Pro",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-size:23.8px;font-style:normal;font-weight:400}.wf-active h2{font-size:21px;font-style:normal;font-weight:400}.wf-active h3{font-size:19.6px;font-style:normal;font-weight:400}.wf-active h4{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h5{font-size:16.8px;font-style:normal;font-weight:400}.wf-active h6{font-size:16.1px;font-style:normal;font-weight:400}.wf-active .site-description{font-size:9.8px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active .menu-toggle{font-size:12.6px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active .entry-title{font-size:47.6px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active .page-title{font-size:23.8px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active .format-aside .entry-title{font-size:16.1px;font-weight:400;font-style:normal}.wf-active .format-quote .entry-title{font-size:16.1px;font-weight:400;font-style:normal}.wf-active .format-video .entry-title{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .comments-title{font-size:23.8px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active .comments-area #respond h3{font-size:23.8px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active .widget-title{font-size:9.8px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active .widget-area .widget-grofile h4{font-size:9.8px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}.wf-active article.error404 .widget-title, .wf-active article.error404 .widgettitle{font-size:11.9px;font-style:normal;font-weight:400;font-family:"Source Sans Pro",sans-serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=hijackedamygdala.com&amp;id=107151253&amp;t=1485882616&amp;back=https%3A%2F%2Fhijackedamygdala.com%2F2017%2F01%2F31%2Fduality%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//hijackedamygdala.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="hijacked amygdala &raquo; Feed" href="https://hijackedamygdala.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="hijacked amygdala &raquo; Comments Feed" href="https://hijackedamygdala.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="hijacked amygdala &raquo; Duality Comments Feed" href="https://hijackedamygdala.com/2017/01/31/duality/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkFFuAyEMRC9UarXZRv2pehZgrQ2JDQgbRXv7sEVJ1SSiP8hjzfMYwzkbn6JiVOBqMtUlRIFz9omNcCBc79SrF3mB5xiFEwocUbP1J/OjHuyO0vKbk8psZ4GFkrM0Gl2QrOJschK9UyPMp4Ktz9nq5mCcg0VCbrYRxnl/pbby0L4zjOkXci4XFDHt5VDZ6KEF/bMeb6v0U0Ez/u10NEBMGhott2I0c8GIpduflg9sXxNydVDWCqIr4Wb65q+36fN92n3spv3xAiJQ0LM=' type='text/css' media='all' />
<link rel='stylesheet' id='ryu-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ryu-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400italic,700italic,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hijackedamygdala.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RECONCILIATION' href='https://hijackedamygdala.com/2017/01/28/reconciliation/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://hijackedamygdala.com/2017/01/31/duality/" />
<link rel='shortlink' href='http://wp.me/s7fAW1-duality' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fhijackedamygdala.com%2F2017%2F01%2F31%2Fduality%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fhijackedamygdala.com%2F2017%2F01%2F31%2Fduality%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Duality" />
<meta property="og:url" content="https://hijackedamygdala.com/2017/01/31/duality/" />
<meta property="og:description" content="A mixed media sketch of ink and paper, demonstrating the possibility that dual mediums can come together in unity." />
<meta property="article:published_time" content="2017-01-31T16:53:34+00:00" />
<meta property="article:modified_time" content="2017-01-31T16:55:22+00:00" />
<meta property="og:site_name" content="hijacked amygdala" />
<meta property="og:image" content="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg" />
<meta property="og:image:secure_url" content="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg" />
<meta property="og:image:width" content="3347" />
<meta property="og:image:height" content="4410" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@hijackamygdala" />
<meta name="twitter:image" content="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@hijackamygdala" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://hijackedamygdala.com/osd.xml" title="hijacked amygdala" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="hijacked amygdala" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://hijackedamygdala.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Duality | hijacked amygdala on WordPress.com" />
<meta name="description" content="A mixed media sketch of ink and paper, demonstrating the possibility that dual mediums can come together in unity." />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'hijackedamygdala.com',
				pageURL: 'https://hijackedamygdala.com/2017/01/31/duality/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://hijackedamygdala.com/2017/01/31/duality/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-4154 single-format-standard mp6 customizer-styles-applied group-blog widgets-hidden highlander-enabled highlander-light">


<div id="page" class="hfeed site">
		<div id="widgets-wrapper" class="toppanel hide">
		<div id="secondary" role="complementary" class="wrap clear three">
		<div id="top-sidebar-one" class="widget-area" role="complementary">
		<aside id="authors-2" class="widget widget_authors"><h1 class="widget-title">Artists&#039; Posts</h1><ul><li><a href="https://hijackedamygdala.com/author/aclewis000/"> <img alt='' src='https://2.gravatar.com/avatar/8a26a7deeb40196ffd016e0e21c32204?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Andy</strong></a><ul><li><a href="https://hijackedamygdala.com/2017/01/19/nine-days-gone/">The Purity of Remembering Now</a></li><li><a href="https://hijackedamygdala.com/2016/12/29/paper-defences/">Paper Defences</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/flash365blog/"> <img alt='' src='https://1.gravatar.com/avatar/abf4f21db013c31aafc61b093e211ddd?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Flash365</strong></a><ul><li><a href="https://hijackedamygdala.com/2017/01/25/kids-these-days-alt/">Kids These Days (Alt.)</a></li><li><a href="https://hijackedamygdala.com/2017/01/11/the-red-headed-mutant/">The Red Headed Mutant</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/francescastrange/"> <img alt='' src='https://1.gravatar.com/avatar/deea1d308d3728fc5d0f8b229c295b8a?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Francesca Strange</strong></a><ul><li><a href="https://hijackedamygdala.com/2016/09/25/notes-from-the-shrinks-chair-jimmy/">Notes from the Shrink&#8217;s Chair: Jimmy</a></li><li><a href="https://hijackedamygdala.com/2016/09/11/water/">Water.</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/gordonflanders/"> <img alt='' src='https://1.gravatar.com/avatar/d30694710a18404bccaa29102e9690c5?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Gordon Flanders</strong></a><ul><li><a href="https://hijackedamygdala.com/2016/12/13/dreary-garden-fun/">Dreary Garden Fun</a></li><li><a href="https://hijackedamygdala.com/2016/11/01/aint-no-bed-for-rodents/">Ain&#8217;t No Bed for Rodents</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/helenarollason/"> <img alt='' src='https://1.gravatar.com/avatar/450248e7635219b0a63024b09b2249fa?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>themagicblackbook</strong></a><ul><li><a href="https://hijackedamygdala.com/2017/01/20/the-suggestion/">The Suggestion</a></li><li><a href="https://hijackedamygdala.com/2017/01/13/wrists/">w/r/i/s/t/s</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/confessionsofashopassistant-2/"> <img alt='' src='https://1.gravatar.com/avatar/1336f471f7925c1e54d393f407006673?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Laura Gabrielle Feasey</strong></a><ul><li><a href="https://hijackedamygdala.com/2016/06/06/bye/">Bye.</a></li><li><a href="https://hijackedamygdala.com/2016/05/16/ratted/">Ratted.</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/listentothebabe/"> <img alt='' src='https://1.gravatar.com/avatar/d4cd2a78ca1a90ae4205f711a27587ff?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>listentothebabe</strong></a><ul><li><a href="https://hijackedamygdala.com/2016/10/31/rest-stop/">rest stop</a></li><li><a href="https://hijackedamygdala.com/2016/09/26/drinking-and-other-acts-with-charles-bukowski/">drinking and other acts with Charles Bukowski</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/littlespoonsway/"> <img alt='' src='https://0.gravatar.com/avatar/917540b9ebd7e49b44f575e015b75715?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Anna Spoon</strong></a><ul><li><a href="https://hijackedamygdala.com/2017/01/31/duality/">Duality</a></li><li><a href="https://hijackedamygdala.com/2017/01/18/the-multi-dimensions/">The Multi-Dimensions</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/markrenney2/"> <img alt='' src='https://2.gravatar.com/avatar/833f9c30e19f6358223b312f950df1f7?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>markrenney2</strong></a><ul><li><a href="https://hijackedamygdala.com/2017/01/28/reconciliation/">RECONCILIATION</a></li><li><a href="https://hijackedamygdala.com/2017/01/14/not-touching/">NOT TOUCHING</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/saltyseahorse/"> <img alt='' src='https://0.gravatar.com/avatar/6d1bc70e0bba0be909f2ec723e6e625d?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Alekos</strong></a><ul><li><a href="https://hijackedamygdala.com/2016/10/19/a-cats-suitcase/">A Cat&#8217;s Suitcase</a></li><li><a href="https://hijackedamygdala.com/2016/10/12/love-letter-to-a-groupie/">Love Letter to a Groupie</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/syncopatedeyeball/"> <img alt='' src='https://2.gravatar.com/avatar/e3fedac797d73b720ad6164be4b05e49?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Ashley Lily Scarlett</strong></a><ul><li><a href="https://hijackedamygdala.com/2017/01/25/talking-hands/">Talking Hands</a></li><li><a href="https://hijackedamygdala.com/2017/01/18/a-foreign-country/">A Foreign Country</a></li></ul></li><li><a href="https://hijackedamygdala.com/author/tonysingle/"> <img alt='' src='https://2.gravatar.com/avatar/830b94192d4864393087c3165213dc38?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Tony Single</strong></a><ul><li><a href="https://hijackedamygdala.com/2017/01/10/by-my-own-hand/">By My Own Hand</a></li><li><a href="https://hijackedamygdala.com/2016/12/13/mans-best-palindrome/">Man&#8217;s Best Pal(indrome)</a></li></ul></li></ul></aside>	</div><!-- #first .widget-area -->
	
		<div id="top-sidebar-two" class="widget-area" role="complementary">
				<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://hijackedamygdala.com/2017/01/31/duality/">Duality</a>
						</li>
					<li>
				<a href="https://hijackedamygdala.com/2017/01/28/reconciliation/">RECONCILIATION</a>
						</li>
					<li>
				<a href="https://hijackedamygdala.com/2017/01/25/kids-these-days-alt/">Kids These Days (Alt.)</a>
						</li>
					<li>
				<a href="https://hijackedamygdala.com/2017/01/25/talking-hands/">Talking Hands</a>
						</li>
					<li>
				<a href="https://hijackedamygdala.com/2017/01/20/the-suggestion/">The Suggestion</a>
						</li>
				</ul>
		</aside>		<aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-177"><a href="https://hijackedamygdala.com/category/art/" >art</a> (83)
</li>
	<li class="cat-item cat-item-756"><a href="https://hijackedamygdala.com/category/comics/" >comics</a> (3)
</li>
	<li class="cat-item cat-item-641306"><a href="https://hijackedamygdala.com/category/epistolary/" >epistolary</a> (13)
</li>
	<li class="cat-item cat-item-1747"><a href="https://hijackedamygdala.com/category/fiction/" >fiction</a> (61)
</li>
	<li class="cat-item cat-item-124"><a href="https://hijackedamygdala.com/category/life/" >life</a> (34)
</li>
	<li class="cat-item cat-item-436"><a href="https://hijackedamygdala.com/category/photography/" >photography</a> (41)
</li>
	<li class="cat-item cat-item-422"><a href="https://hijackedamygdala.com/category/poetry/" >poetry</a> (68)
</li>
	<li class="cat-item cat-item-48779"><a href="https://hijackedamygdala.com/category/prosetry/" >prosetry</a> (24)
</li>
	<li class="cat-item cat-item-32160"><a href="https://hijackedamygdala.com/category/screenplay/" >screenplay</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://hijackedamygdala.com/category/uncategorized/" >Uncategorized</a> (1)
</li>
		</ul>
</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://hijackedamygdala.com/2017/01/'>January 2017</a>&nbsp;(15)</li>
	<li><a href='https://hijackedamygdala.com/2016/12/'>December 2016</a>&nbsp;(17)</li>
	<li><a href='https://hijackedamygdala.com/2016/11/'>November 2016</a>&nbsp;(17)</li>
	<li><a href='https://hijackedamygdala.com/2016/10/'>October 2016</a>&nbsp;(19)</li>
	<li><a href='https://hijackedamygdala.com/2016/09/'>September 2016</a>&nbsp;(28)</li>
	<li><a href='https://hijackedamygdala.com/2016/08/'>August 2016</a>&nbsp;(21)</li>
	<li><a href='https://hijackedamygdala.com/2016/07/'>July 2016</a>&nbsp;(22)</li>
	<li><a href='https://hijackedamygdala.com/2016/06/'>June 2016</a>&nbsp;(28)</li>
	<li><a href='https://hijackedamygdala.com/2016/05/'>May 2016</a>&nbsp;(29)</li>
	<li><a href='https://hijackedamygdala.com/2016/04/'>April 2016</a>&nbsp;(33)</li>
	<li><a href='https://hijackedamygdala.com/2016/03/'>March 2016</a>&nbsp;(14)</li>
		</ul>
		</aside>	</div><!-- #second .widget-area -->
	
		<div id="top-sidebar-three" class="widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Support us mad folks. Click the follow button.</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Join 812 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="107151253"/>
						<input type="hidden" name="source" value="https://hijackedamygdala.com/2017/01/31/duality/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e56aa9d659" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow Hijacked Amygdala on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="724928363731759106">My Tweets</a></aside>	</div><!-- #third .widget-area -->
	
	</div><!-- #secondary -->	</div>
	
	
	<div id="search-wrapper" class="toppanel hide">
		
<form method="get" id="searchform" class="searchform" action="https://hijackedamygdala.com/" role="search">
	<label for="s" class="screen-reader-text">Search</label>
	<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" id="searchsubmit" value="Search" />
</form>	</div>

	<div id="triggers-wrapper">
		<ul class="triggers clear">
						<li class="widgets-trigger">
				<a href="#" class="theme-genericon" title="Widgets">
					<span class="screen-reader-text">Widgets</span>
				</a>
			</li>
			
			
			<li class="search-trigger">
				<a href="#" class="theme-genericon" title="Search">
					<span class="screen-reader-text">Search</span>
				</a>
			</li>
		</ul>
	</div>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">
			
							<a class="site-logo"  href="https://hijackedamygdala.com/" title="hijacked amygdala" rel="home">
					<img src="https://hijackedamygdala.files.wordpress.com/2016/03/img_9775.jpg" width="633" height="482" alt="" class="no-grav header-image" />
				</a>
			
			<hgroup>
				<h1 class="site-title"><a href="https://hijackedamygdala.com/" title="hijacked amygdala" rel="home">hijacked amygdala</a></h1>
				<h2 class="site-description"></h2>
			</hgroup>
		</div><!-- .wrap -->

					<nav id="site-navigation" class="navigation-main clear" role="navigation">
				<h1 class="menu-toggle">Menu</h1>
				<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="wrap"><ul id="menu-hijackedamygdala" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://hijackedamygdala.com/about/">about</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="https://hijackedamygdala.com/resident-artists/">resident artists</a></li>
<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://hijackedamygdala.com/contact/">contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-4154" class="clear post-4154 post type-post status-publish format-standard hentry category-uncategorized category-art">
	<div class="entry-wrap wrap clear">
		
		<header class="entry-header">
			<span class="categories-links"><a href="https://hijackedamygdala.com/category/uncategorized/" rel="category tag">Uncategorized</a>, <a href="https://hijackedamygdala.com/category/art/" rel="category tag">art</a></span><h1 class="entry-title">Duality</h1>		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="entry-date"><a href="https://hijackedamygdala.com/2017/01/31/duality/" title="4:53 pm" rel="bookmark"><time datetime="2017-01-31T16:53:34+00:00">January 31, 2017</time></a></span><span class="author vcard"><a class="url fn n" href="https://hijackedamygdala.com/author/littlespoonsway/" title="View all posts by Anna Spoon" rel="author">Anna Spoon</a></span>
						<span class="comments-link"><a href="https://hijackedamygdala.com/2017/01/31/duality/#comments">2 Comments</a></span>
			
					</footer><!-- .entry-meta -->

				<div class="entry-content clear">
			<p><img data-attachment-id="4159" data-permalink="https://hijackedamygdala.com/2017/01/31/duality/img_0478/#main" data-orig-file="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=696" data-orig-size="3347,4410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX400 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485862576&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0478" data-image-description="" data-medium-file="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=696?w=228" data-large-file="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=696?w=696" class="alignnone size-full wp-image-4159" src="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=696" alt="IMG_0478.jpg" srcset="https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=696 696w, https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=1392 1392w, https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=114 114w, https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=228 228w, https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=768 768w, https://hijackedamygdala.files.wordpress.com/2017/01/img_0478.jpg?w=777 777w" sizes="(max-width: 696px) 100vw, 696px"   /></p>
<p>A mixed media sketch of ink and paper, demonstrating the possibility that dual mediums can come together in unity.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1535128447" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1535128447');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1535128447",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1535128447'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4154" class="share-twitter sd-button share-icon" href="https://hijackedamygdala.com/2017/01/31/duality/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4154" class="share-facebook sd-button share-icon" href="https://hijackedamygdala.com/2017/01/31/duality/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4154" class="share-google-plus-1 sd-button share-icon" href="https://hijackedamygdala.com/2017/01/31/duality/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107151253-4154-5890c4f860b30' data-src='//widgets.wp.com/likes/#blog_id=107151253&amp;post_id=4154&amp;origin=hijackedamygdala.wordpress.com&amp;obj_id=107151253-4154-5890c4f860b30' data-name='like-post-frame-107151253-4154-5890c4f860b30'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<span class="entry-format-badge theme-genericon"><span class="screen-reader-text">Standard</span></span>
	</div><!-- .entry-wrap -->
</article><!-- #post-## -->
				<nav role="navigation" id="nav-below" class="navigation-post">
		<div class="wrap clear">
			<h1 class="screen-reader-text">Post navigation</h1>

		
			
			<div class="previous"><a href="https://hijackedamygdala.com/2017/01/28/reconciliation/" rel="prev"><span class="meta-nav">&larr;</span> <span class="text-nav">RECONCILIATION</span></a></div>

		
		</div>
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">
	<div class="comments-wrap wrap">

					<h2 class="comments-title">
				2 thoughts on &ldquo;<span>Duality</span>&rdquo;			</h2>

			
			<ol class="comment-list">
					<li class="comment byuser comment-author-littlespoonsway bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-2510">
		<article id="comment-2510" class="comment">
			<footer>
				<div class="comment-author vcard">
					<span class="comment-author-avatar"><img alt='' src='https://0.gravatar.com/avatar/917540b9ebd7e49b44f575e015b75715?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span>
					<cite class="fn theme-genericon">Anna Spoon</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Reblogged this on <a href="https://annalittlespoon.wordpress.com/2017/01/31/duality/" rel="nofollow">Anna Spoon</a>.</p>
<p id="comment-like-2510" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://hijackedamygdala.com/2017/01/31/duality/?like_comment=2510&#038;_wpnonce=2fffa07ea8" class="comment-like-link needs-login" rel="nofollow" data-blog="107151253"><span>Like</span></a><span id="comment-like-count-2510" class="comment-like-feedback">Like</span></p>
							</div>

			<div class="comment-meta commentmetadata">
				<a href="https://hijackedamygdala.com/2017/01/31/duality/#comment-2510"><time datetime="2017-01-31T16:56:06+00:00">
				January 31, 2017 at 4:56 pm				</time></a>
				<a rel='nofollow' class='comment-reply-link' href='https://hijackedamygdala.com/2017/01/31/duality/?replytocom=2510#respond' onclick='return addComment.moveForm( "comment-2510", "2510", "respond", "4154" )' aria-label='Reply to Anna Spoon'>Reply</a>							</div><!-- .comment-meta .commentmetadata -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bolomk333 odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2511">
		<article id="comment-2511" class="comment">
			<footer>
				<div class="comment-author vcard">
					<span class="comment-author-avatar"><img alt='' src='https://0.gravatar.com/avatar/f8d653d448f6f4c4480f5bb1c06a897b?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span>
					<cite class="fn theme-genericon"><a href='http://dinochromeblog.wordpress.com' rel='external nofollow' class='url'>bolomk333</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>I have the artistic talent of a 4th grader. sorry.  I contemplate reality as fields of &#8220;maybe&#8221; probabilities.  Contrasts are nice.  Binary contrasts make me think of choices, rather than the soup I plow through in real life.</p>
<p id="comment-like-2511" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://hijackedamygdala.com/2017/01/31/duality/?like_comment=2511&#038;_wpnonce=f256d15712" class="comment-like-link needs-login" rel="nofollow" data-blog="107151253"><span>Like</span></a><span id="comment-like-count-2511" class="comment-like-feedback">Like</span></p>
							</div>

			<div class="comment-meta commentmetadata">
				<a href="https://hijackedamygdala.com/2017/01/31/duality/#comment-2511"><time datetime="2017-01-31T17:06:20+00:00">
				January 31, 2017 at 5:06 pm				</time></a>
				<a rel='nofollow' class='comment-reply-link' href='https://hijackedamygdala.com/2017/01/31/duality/?replytocom=2511#respond' onclick='return addComment.moveForm( "comment-2511", "2511", "respond", "4154" )' aria-label='Reply to bolomk333'>Reply</a>							</div><!-- .comment-meta .commentmetadata -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Tell us what you really think. We don't bite. Ok, most of us don't bite. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/duality/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://hijackedamygdala.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e35404cd7b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/duality/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3227b4ef2a" /></p>
<input type="hidden" name="genseq" value="1485882616" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
	</div><!-- .comments-wrap -->
</div><!-- #comments -->
		
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info wrap">
						<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201705y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-917540b9ebd7e49b44f575e015b75715">
	</div>
	<div class="grofile-hash-map-f8d653d448f6f4c4480f5bb1c06a897b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/hijackedamygdala.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/hijackedamygdala.wordpress.com\/wp-login.php?action=logout&_wpnonce=ddcee279aa","homeURL":"https:\/\/hijackedamygdala.com\/","postID":"4154","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="107151253" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://hijackedamygdala.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="hijacked amygdala" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="30e64faaba" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/duality/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/hijackedamygdala.com\/2017\/01\/31\/duality\/":4154};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"107151253","siteName":"hijacked amygdala","siteURL":"https:\/\/hijackedamygdala.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ryu","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/hijackedamygdala.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhijackedamygdala.com%2F2017%2F01%2F31%2Fduality%2F","themeURL":"https:\/\/wordpress.com\/themes\/ryu\/","xhrURL":"https:\/\/hijackedamygdala.com\/wp-admin\/admin-ajax.php","nonce":"3bdff8c6e1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e56aa9d659\" \/>","referer":"https:\/\/hijackedamygdala.com\/2017\/01\/31\/duality\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/hijackedamygdala.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhijackedamygdala.wordpress.com%2F2017%2F01%2F31%2Fduality%2F","postID":"4154","shortlink":"http:\/\/wp.me\/s7fAW1-duality","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/hijackedamygdala.com\/4154","statsLink":"https:\/\/wordpress.com\/stats\/post\/4154\/hijackedamygdala.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Ryu","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 812 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/hijackedamygdala.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhijackedamygdala.com%2F2017%2F01%2F31%2Fduality%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/hijackedamygdala.com\/wp-admin\/admin-ajax.php","nonce":"468b2feeb3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/hijackedamygdala.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhijackedamygdala.com%2F2017%2F01%2F31%2Fduality%2F","blog_id":"107151253","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=107151253&v=wpcom&tz=0&user_id=0&subd=hijackedamygdala","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1ugzAMfKEFaxpM+zPtWUIw4JCvxQktb7+gtoxOFdt+nXW5u5xlOAWhvEvoEmiGDmdSGM6V5ifYPdksgskDOQZDEzJ8Zsw4StcZjAdi5a0tlLiY9OpugU8U8D+mO+KnMY1oiyzkFuKSV7mTMw0ykXe/a3miUHLdJHqvMouett3JKZO7+wYRg1kqS39ILnCwo+xKiGhlBCs5YSyT8DPGSOuPG3eUoNYN14RtetScw3fZPa/LBeNyhWqvenQRGX1mNKAxBakmcSMOPMFzEr2RFIFHGckNNyymD/v+XL81TV2/vjT6C55A8ZQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "hijackedamygdala.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107151253','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'107151253','v':'wpcom','tz':'0','user_id':'0','post':'4154','subd':'hijackedamygdala'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGxuc2M2UlVnRCxpaj04dXhXJlhRXSsxcFlSNEJsVnd0cHFFcVVYbGw/VS9sK3MzLkpFbmp5UUZXaTZbODJddk5yZjh8TltSWH5DWHZUMC5mdExFMFAmMn45U2VyMnxkcXZaPU9vZXZqbWNHSWxbbVQmTHFKVkt0ZS9tZTdwZ1hMWDNtQVs4QThibm1aNFhTNixWdU1kLFo/P0F2QWhOQmJBQVMuTGU4Y0thOF8uNXNiY28ybEJaXWFfJmRVJV98dVtHcXNSR3hOZi9LQ3ZbP3V0ZWRYc118STZvUlRkYjk='}]);
_stq.push([ 'clickTrackerInit', '107151253', '4154' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.128 seconds
	69169 bytes batcached for 300 seconds
-->
